澳门十大正规平台网站

通达信妖股显现选股指标公式

V2:=(H-L);

V3:=ABS((O-C));

V4:=(H-IF((C>O),C,O));

V5:=(IF((C>O),O,C)-L);

V6:=((V3/V2)*V);

V7:=((V4/V2)*V);

V8:=((V5/V2)*V);

VB:=(((MA(C,5)>MA(C,10)) AND (MA(C,10)>MA(C,30))) AND (MA(C,30)>MA(C,60)));

VC:=((((V6>(MA(V,5)*2)) AND (V6 >= V7)) AND (V6 >= V8)) AND (C>O)) OR ((V>(MA(V,5)*3)) AND VB);

FILTER(VC,15),COLORRED;

posted @ 21-03-31 06:17 作者:admin 点击量:

Powered by 澳门十大正规平台网站 @2018 html地图

Copyright 站群系统 © 2013-2021 版权所有